Vaak gestelde vragen
MyBBoard > Support > Vaak gestelde vragen

Stel een vraag:


Systeem vereisten

Oplossing Om MyBB de installeren moet uw systeem aan de volgende systeem vereisten (system requirements) voldoen:

• PHP versie 5.1.0 of hoger met XML Extension geïnstalleerd
(Note: Als u MyBB 1.4.x gebruikt volstaat PHP version 4.3.11 of hoger)
• MySQL versie 4.0 of hoger, PostgreSQL, or SQLite
• FTP toegang (of een andere manier op MyBB software te uploaden)
Artikel details
Artikel ID: 1
Categorie: Installatie/Upgrade
Datum toegevoegd: 2011-01-20 12:45:10
Aantal bekeken: 993

 
<< Ga terug

Powered by Help Desk Software HESK™